problema con circuito activo

Ir abajo

problema con circuito activo

Mensaje  Claudio_bass el Mar Ago 10, 2010 9:19 pm

Hola gente les comento mas o menos cual es mi problema a ver si alguien me puede dar una mano .
tengo un bajo ibanez sr300 tuve un problema con el pote doble el de grave y agudo , se rompio y no lo consigo por ningun lado , o por lo menos aca en cordoba no he visto un poco en internet y tampoco . el tema es que mete mucho ruido y no me gusta para nada, aprate en cualquier momento palma y me deja a pata.
se lo lleve a un luthier y me sugirio cambiar el circuito por uno menjor y con mas ganancia , la idea me parecio buena , entonces me puse a buscar y consegui un EMG BTS (el mas accesible) , ya q me dijo que estos tienen mucha mas ganancia que el que tenia . Osea estaba perdiendo el ecualizador de tres banda por uno de dos que iba a rendir mucho mas segun el amigo.
lo encargue , lo espere , lo compre , lo instale y ... o sorpresa tiene la mitad de ganancia que el que tenia antes !!

las pastillas que tiene son las Ibanez que trae el bajo y yo intuyo que este debe ser el problema
alguien me puede sacar esta duda por favor ?
deberia ponerle pastillas EMG tmb ?
y que modelo ??

desde ya muchas gracias amigos que anden bien

Claudio_bass

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2010

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  JDS el Jue Ago 12, 2010 12:10 pm

creo que el pote que se te rompio a vos es el doble concentrico que es de 50k.

asegurate si es ese, si lo es, avisa, yo tengo, normalmente los tengo para repuesto.
avatar
JDS

Cantidad de envíos : 144
Fecha de inscripción : 27/11/2008
Edad : 40
Localización : cordoba

http://www.jdsluthier.com

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  Claudio_bass el Jue Ago 12, 2010 5:39 pm



ese es el pote q tengo roto el valor no lo dice o esta justo tapado con la soldadura .
si es que tenes alguno de estos como podemos hacer ?
esta buena la idea de arreglar el circuito que tenia , pero que hago con el EMG bts que tengo instalado ahora ? jajaja

Claudio_bass

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2010

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  JDS el Vie Ago 13, 2010 12:03 pm

si, es un 50k

yo tengo

si tenes un bts y lo queres vender avisa, no para mi pero se puede colocar.


cuando cuelgues fotos no pongas tan grandes..

salud
avatar
JDS

Cantidad de envíos : 144
Fecha de inscripción : 27/11/2008
Edad : 40
Localización : cordoba

http://www.jdsluthier.com

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  Claudio_bass el Vie Ago 13, 2010 5:42 pm

JDS escribió:si, es un 50k

yo tengo

si tenes un bts y lo queres vender avisa, no para mi pero se puede colocar.


cuando cuelgues fotos no pongas tan grandes..

salud

por el momento no lo venderia al bts le encontre sonidos interesantes , solo me gustaria mejorar un poco el tema de la ganancia .

de todas formas estoy interesado en conseguir el pote , decime como podemos hacer .

mil disculpas por lo de la foto , no se manejar bien esto , a la foto la saque con el celu no pense que saldria tan grande je

saludos














Claudio_bass

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2010

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  JDS el Sáb Ago 14, 2010 10:34 am

de que barrio sos?
yo estoy cerca del orfeo....

el bts se lleva bien con mics EMG (los dc, tw, cs 81, 85, 89 etc)

con otros mics, suena bajo, porque depende del tipo de mics
avatar
JDS

Cantidad de envíos : 144
Fecha de inscripción : 27/11/2008
Edad : 40
Localización : cordoba

http://www.jdsluthier.com

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  Claudio_bass el Mar Ago 17, 2010 7:22 pm

JDS escribió:de que barrio sos?
yo estoy cerca del orfeo....

el bts se lleva bien con mics EMG (los dc, tw, cs 81, 85, 89 etc)

con otros mics, suena bajo, porque depende del tipo de mics

me podes pasar algun numero por privado ? para llamarte y ponernos de acuerdo
espero tu respuesta . Muchas Grax por las respuestas

Claudio_bass

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2010

Volver arriba Ir abajo

Re: problema con circuito activo

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.